主页 > 帮助中心 > 使用手册 > 解决阿里邮箱网页端登录时密码错误过多的烦恼

解决阿里邮箱网页端登录时密码错误过多的烦恼

阿里企业邮箱技术工程师-无忧

2024-05-31  0 

问题描述

在登录阿里邮箱网页端时,出现“密码错误次数过多,当前账号已被禁止登录,请联系邮箱管理员处理”的报错。

登录阿里邮箱网页端

同时,通过第三方客户端登录时同样报错,提示用户名或密码错误。

登录阿里邮箱网页端555

问题原因

此情况是由于邮箱账号存在连续多次使用错误密码登录失败的记录,触发了系统安全策略,导致对此账号的登录进行了锁定,锁定时长为1小时。


解决方案

请立即停止登录尝试,并参考以下步骤进行处理:

1、检查此网络环境中所有设置当前账号的客户端软件,如电脑PC端中安装的Outlook、Foxmail客户端,以及手机等移动设备的邮件软件,需要全部先关闭,避免其仍在使用错误密码登录邮箱。

2、请参考阿里邮箱忘记密码的解决方法,修改密码,待Webmail可以成功登录后,再重启客户端软件。

3、请联系邮箱管理员进行解锁操作,参考文档:阿里邮箱员工账号被封禁冻结怎么办?

4、在收发信息使用的客户端中,需要及时同步更新为修改后的正确密码,保存成功后再继续使用客户端软件收发邮件。以避免软件继续使用错误密码登录次数过多被自动锁定无法使用。


适用于

  • 阿里邮箱


×

低至5折优惠,申请入口

请您填写以下信息,阿里企业邮箱服务中心将尽快为您开通优惠特权!